Hi everybody,

The app I'm working on dynamically fills a List displayable with data obtained via REST.

The List provides a default SELECT_COMMAND named "Select" (see attached image). Is it possible to rename this default SELECT_COMMAND to something more meaningful? I'd also like to rename the "View" command too.

Many thanks