Hi All

I have installed both the series40 sdk v2 and and the version1.1 but am getting an error where it cannot locate the jre. It says that you must install jre 6 to run this application. Now this is installed and as netneans and eclipse both work ok it would seem to be a problem with the installation. Is there a way of manually telling the sdk where the jre is located?

Thanks in advance Ad2apps