I have developed app for N9 using Qt and QML. But I need features of new QML that exist only on PR1.3. But I Don't know how to set minimal requirements when build deb.
Does anybody know how to set minimal requiriments for deb to run only on PR1.3?