Hi all.
May anyone to explain me:
is there any way to use HTTP/1.0 instead of 1.1 for midlets on Series40 and 60?
Using only MIDP1.0 midlet. Maybe there is some hidden preferences or smth like this... Please help.