What is real tested firmware version of 6310 to be compatible with voice and data profiles of BT 1.1 ?
I see 4.10 does not work well.

Posted by Oleg Usvyattsev, oleg.u@bkl.ru
on March 25, 2002 at 22:45