×

Discussion Board

Results 1 to 2 of 2
  1. #1
    Super Contributor
    Join Date
    Mar 2003
    Posts
    2,426

    can't build GDSMS

    Hi,

    I am facing some problem while I build the GDSMS. Somebody says that it was because of I am using SDK v1.0. I already sign up to get the v1.1. I didn't receive the v1.1 yet. I need to finish developing my own SMS software asap. Is there any patch file for this problem? Really appreciate if somebody can help me to sort this out. Many thanks!!!


    Best regards,
    Christopher

    Posted by Christopher Kho, ck@sarawak.com
    on February 25, 2002 at 11:19

  2. #2
    Super Contributor
    Join Date
    Mar 2003
    Posts
    2,426

    RE: can't build GDSMS

    Posted by Forum Nokia Developer Support, communicator.developer@nokia.com
    on February 25, 2002 at 14:27



    GDSMS cannot be compiled with SDK 1.0.
    If SDK 1.1 does not solve your problem, you might find the problem in the paths listed in systemroot, epocroot and mmp file.

    Developer Support, Forum Nokia

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •