×

Discussion Board

Results 1 to 2 of 2
  1. #1
    Registered User
    Join Date
    Jul 2003
    Posts
    31

    Which C++BuilderX version?

    I have installed C++BuilderX Personal Edition and the Nokia Symbiam SDK but the IDE doesn't seem to see the SDK.

    And the options that the help file says I must select aren't there either.

    Should I use other compiler version?

    Thanks in advance,
    Paulo Pinto

  2. #2
    Regular Contributor
    Join Date
    Jun 2003
    Location
    Cheshire, Great Britain
    Posts
    98
    My recollection is that you must have C++ BuilderX Mobile edition to be able to use the mobile toolkits. My copy hasn't arrived yet so I can't be certain.

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
×