hello,
it is a few days that i try to run somes codes i made on the N-gage and it alaways crashs altough it works fine on Epoc Emulator..
so i'm wonderring if i'm using the right sdk,

what SDK has to be used to Symbian c++ codig on N-Gage

ps: i know that there is lot of version 2.0 1.0 0.9 ..... so i m lost...
thx.