Can you please tell me, what versions of Windows are supported by the 9200 SDK ?

I tried Win 2000, and I seem to have installation probelms. The installer reported an error message that Windows 2000 is not tested.

In the download page there is no indication what OSs are supported by the product.

Thanks
Laszlo