Hi,
my installation 60series SDK is cribbing about not being able to find JRE1.3.1 even though 1.4.? is installed.

What can I do make the SDK find the java installations? Any registry or path settings?

Regards
Sukrit