×

Discussion Board

Results 1 to 2 of 2
  1. #1
    Registered User
    Join Date
    Jul 2004
    Posts
    2

    Nokia Developer Suite v2.1

    I've already download NDS v2.1 and make my project about J2ME Web Service. Lately i found difficulties that the emulator doesnt recognize my interface_stub.class.
    Can anyone help me? Or
    Does NDS v2.1 support J2ME Web Service?

    Thanks for the attention.
    I really need this information. A.S.A.P

  2. #2
    Super Contributor
    Join Date
    Mar 2004
    Location
    Bangalore,India
    Posts
    2,146
    please dont multiple post..it confuses...
    ciao

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
×