×

Discussion Board

Results 1 to 2 of 2
  1. #1
    Regular Contributor
    Join Date
    Mar 2003
    Posts
    73

    Unable to generate VCpp project files

    Hello,

    I've tried to generate Visual Studio project-file
    for HelloWorld with "adbl makefile vc6" and as instructed
    but I get error message:
    "install SP3 required or something..."

    But I've installed SP5 to VC allready.
    What's the catch here? I'm using XP. Is it that?

  2. #2
    Regular Contributor
    Join Date
    Mar 2003
    Posts
    132

    RE: Unable to generate VCpp project files

    Hi,

    abld displays that warning message to notify that installing Visual Studio Service pack 3 is recommended (but not required). Even if it's not installed, the VC workspace files should still be generated.

    Br,
    FN Developer Support

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •