×

Discussion Board

Results 1 to 2 of 2
  1. #1
    Registered User
    Join Date
    Jan 2005
    Location
    Bangalore(INDIA)
    Posts
    25

    Error with S60 2nd edition FP1

    Hi All,

    I have install Series60 sdk 2nd edition FP1 for Visual Studio IDE. when i trying to Execute "abld makefile vc6", its showing error " not supporting vc6". Anyone can tell me, how to remove this error.

    Thank you ( in advance)

    Regards
    Rakesh

  2. #2
    Super Contributor
    Join Date
    Mar 2003
    Location
    Finland
    Posts
    9,563
    Maybe that SDK is only for Visual Studio.NET (VC7)?

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
×