Hi

I am trying to install the SVG2SVGT tool. But, when I run the svg2svgtconverter.exe to install the tool, it gives me an error saying Java version (1.3.1) not supported. I have java version 1.5.0_02.

What do I have to do to get this tool to install?

Thanks.