×

Discussion Board

Results 1 to 3 of 3
  1. #1
    Registered User
    Join Date
    Jul 2005
    Posts
    11

    How to make project ????

    I can't install and create project becouse i don't know how to install

    what shound i install by oder
    (alpha 1.1.5 SDK / alpha 1.1.5 phone / series 60 sis / series 60 SDK)

    For 6600
    which version should i install

    Please..........................

  2. #2
    Registered User
    Join Date
    Apr 2004
    Posts
    20

    Re: How to make project ????

    Hi..

    You should install.. (for 6600)
    Alpha 1.1.5 for 2Ed phones..
    Unpack and install the .sis to your phone.

    If you want to develop and test run on your PC you should get the Symbian C++ SDK installed. and then get the
    Alpha 1.1.5 for 2Ed SDK and install that.
    Then you can run Python in the Emulator (Debug) version.

  3. #3
    Registered User
    Join Date
    Jul 2005
    Posts
    11
    thank....

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
×