Hi,

I have installed the sdk3_beta and run the GCCE tools
and added the GCCE path to the %PATH% variable.

When I run the "bldmake bldfiles" command on the
sdk3_beta's helloworldbasic example I receive a message
that ARMV5 and GCCE are unsupported platforms ...

What have I forgotten to do?

sdk1 (1.0 & 1.2) and sdk2 (fp0, fp1, fp2) all work fine.

Thanks in advance for the help!