Hi,

Starting sisar or aif builder I get error:
Unsupported JRE Version"1.5.0"
I use Symbian 7.0s (Series60 v21).

What JRE Version should I use or how to resolve the problem?

Thanks.