Hello
I've downloaded the s60_8.0a_fp2 sdk and installed it on my computer ,then i installed the carbide.c++.express 1.0

when i use the carbide for develop , i can find any sdk , i got into the
windows->preference setting->carbide.c++->sdk ,i found that the s60_sdk_fpc2 is unavaible for build ,the error message is "no build configuration avaible ",but the epocroot is correct , why ?

can anybody tell me ?

thanks