×

Discussion Board

Results 1 to 2 of 2
  1. #1
    Registered User
    Join Date
    Apr 2006
    Posts
    1

    Smile New Bee - need help with NMIT setup

    Hi

    I recently installed NMIT 4.1 and the Nokia 7210 SDK.

    When I start NMIT I don't see the installed SDK. I tried starting the SDK before and after NMIT, but it doesn't help.

    Is there a way to force NMIT to recognise the SDK, or am I missing something ?

    Thanks

    Elie Grouchko

  2. #2
    Regular Contributor
    Join Date
    Mar 2003
    Posts
    111

    Re: New Bee - need help with NMIT setup

    Did you install 7210 Content Authoring SDK? If you have installed 7210 MIDP SDK, that does not work with NMIT.

    -Vishu

Similar Threads

  1. Several problems with NMIT 4.1 MMS
    By jtalviva in forum General Messaging
    Replies: 0
    Last Post: 2006-03-10, 11:03
  2. Several problems with NMIT 4.1
    By jtalviva in forum Mobile Java Tools & SDKs
    Replies: 0
    Last Post: 2006-03-10, 10:59
  3. Creating .dcf file on NMIT, but cant get ROAP.
    By esenlik in forum Digital Rights Management & Content Downloading
    Replies: 0
    Last Post: 2005-11-30, 19:01

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •