×

Discussion Board

Results 1 to 3 of 3
  1. #1
    Registered User
    Join Date
    May 2006
    Location
    poland
    Posts
    6

    [solved] SDK: S60_2nd_FP2 problem

    Hi, i've installed carbide.c++ express and already have prev. installed S60_2nd_FP2, but carbide says

    Code:
    EPOCROOT: e:\Symbian\8.0a\S60_2nd_FP2
    Build Configuration: No build configurations available for this SDK.
    Any suggestions why? From the .doc attachmeted to carbide it look like it should be ok? Anyone has similiar problem?

    Thx
    Last edited by macabre13; 2006-06-28 at 12:30.

  2. #2
    Nokia Developer Moderator
    Join Date
    Feb 2006
    Location
    Budapest, Hungary
    Posts
    28,570

    Re: SDK: S60_2nd_FP2 problem

    Get the FP2 SDK supporting CodeWarrior.

  3. #3
    Registered User
    Join Date
    May 2006
    Location
    poland
    Posts
    6

    Re: SDK: S60_2nd_FP2 problem

    So i did. But i wasn't sure about that. Thanks anyway.

Similar Threads

  1. Nokia s60 SDK v2.0 - emulator network connection problem
    By eikka4 in forum Symbian Tools & SDKs
    Replies: 14
    Last Post: 2007-03-08, 06:53
  2. Problem with sound on SDK S_60 2.1
    By gadkii in forum Mobile Java Tools & SDKs
    Replies: 0
    Last Post: 2004-10-25, 03:01
  3. Simultaneous Key Press Problem in Series 60 MIDP Concept SDK Beta 0.3.1
    By tommylkc in forum Mobile Java Tools & SDKs
    Replies: 0
    Last Post: 2004-02-05, 12:28
  4. Replies: 0
    Last Post: 2003-12-08, 10:47
  5. Problem with NMSS SDK applet
    By hidali in forum General Messaging
    Replies: 2
    Last Post: 2003-06-05, 11:24

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •