Hello,
When launching the program it finds an available update – Graphical Editing Framework 3.2.1.v20060921, But I get an Error message ("Cabide.ui Theme Edition for Symbian OS (1.0.0) requires feature "org.eclipse.wst (1.0.0)", or compatible"). This error prevents me from downloading the update. Is this updated necessary? If it is, how can I workaround the error message?
Thanks!