×

Discussion Board

Results 1 to 2 of 2
  1. #1
    Registered User
    Join Date
    Oct 2006
    Posts
    2

    Error on TS 1.2.1

    Hey all!

    I´m using Theme Studio 1.2.1 (because the easy way to set icons )

    but now i got a problem:
    I added some 3rd part icons...then i cant create a sis file, i get an error:
    " error ..... blablabla... line 238... font" <- something like this!

    then i removed 3rd part icons for fontremover and then it worked to create a sis file!

    so i decited to add some more rd part icons...wanted to creat a sis: same error as before...

    so i deleted the new 3rd part icons in the list where i can set them...

    wanted to create a sis again: same error!!


    can someone help me?

    sry for my bad english

  2. #2
    Registered User
    Join Date
    Nov 2006
    Posts
    7

    Question Re: Error on TS 1.2.1

    Can you be a bit more precise on what you are adding and removing and provide the error message in full as well.
    "A human being should be able to change a diaper, plan an invasion, butcher a hog, set a bone, comfort the dying, take orders, give orders, solve equations, pitch manure, program a computer, fight efficiently, die gallantly. Specialization is for insects"
    -- Lazarus Long

Similar Threads

  1. Announcement: J2ME Polish 1.2.1
    By enough in forum Mobile Java General
    Replies: 0
    Last Post: 2004-09-27, 15:19
  2. Problem Using S60 MIDP SDK 1.2.1
    By maling666 in forum Mobile Java Tools & SDKs
    Replies: 0
    Last Post: 2004-06-21, 18:52
  3. Problem 3300 & 7250i support xhtml over wap 1.2.1?
    By fy_chong in forum Browsing and Mark-ups
    Replies: 1
    Last Post: 2004-03-10, 10:53
  4. Series 60 Symbian 1.2.1 and socket open problem
    By lobz in forum Mobile Java Tools & SDKs
    Replies: 0
    Last Post: 2003-08-24, 15:17

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
×