×

Discussion Board

Results 1 to 3 of 3
  1. #1
    Registered User
    Join Date
    Dec 2006
    Posts
    12

    Question Symbian emulator don't work

    Hi
    when I start the epoc emulator a process is started but any window is opened. I'm using WinXP/SP2, epoc 32.

    thanks

    Glauber

    ----------------------------------------------------------------------

    Td joia?
    todas as vezes que inicio o emulador epoc um processo é criado porém nenhuma janela é aberta. Uso WinXP/SP2 e epoc32. Alguem pode me ajudar?

    Desde ja, obrigado

    Glauber

  2. #2
    Super Contributor
    Join Date
    Nov 2005
    Location
    London
    Posts
    584

    Re: Symbian emulator don't work

    Which version of the SDK are you using?

  3. #3
    Registered User
    Join Date
    Dec 2006
    Posts
    12

    Re: Symbian emulator don't work

    Quote Originally Posted by stichbury
    Which version of the SDK are you using?
    I'm using SDK3.0

Similar Threads

  1. Current Symbian Development Opportunities...!!
    By mobile2004 in forum Symbian
    Replies: 0
    Last Post: 2005-01-17, 17:58
  2. getResourceAsStream does not work on Series 60 Symbian SDK
    By 7dhinz in forum Mobile Java Tools & SDKs
    Replies: 1
    Last Post: 2004-02-09, 16:25
  3. Replies: 0
    Last Post: 2003-06-13, 01:11
  4. Replies: 0
    Last Post: 2003-06-13, 01:10
  5. Replies: 0
    Last Post: 2003-06-13, 01:09

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •