×
Namespaces

Variants
Actions

Archived Talk:Using Visual Studio 6.0 with S60 3rd Edition

From Nokia Developer Wiki
Jump to: navigation, search

I installed UIQ SDK and try to do "abld makefile vs6" but then I get messages like "This project does not support platform or program "VS6"". By reading those instructions I could not find anything that would enable vs6 support in Nokia or UIQ SDK. Am I missing something?

Moderator note this will not work Microsoft does offer Support any longer

This page was last modified on 19 June 2012, at 10:47.
17 page views in the last 30 days.

Was this page helpful?

Your feedback about this content is important. Let us know what you think.

 

Thank you!

We appreciate your feedback.

×