×
Namespaces

Variants
Actions

Talk:Detecting platform version at run time on Symbian

From Nokia Developer Wiki
Jump to: navigation, search

Actually, version one (pre FP2) has to be always used if an S60 application is likely to be deployed to any SDK3 upwards.

 

Was this page helpful?

Your feedback about this content is important. Let us know what you think.

 

Thank you!

We appreciate your feedback.

×