×
Namespaces

Variants
Actions

XML数据绑定库无法在S60第五版上运行

From Nokia Developer Wiki
Jump to: navigation, search
Article Metadata

兼容于
平台: S60 5th Edition

文章
翻译:
hoolee
最后由 hamishwillee 在 15 Jun 2012 编辑

KIS001449

  • 开发伙伴平台:

S60 5th Edition


  • 详细描述

在S60第三版手机运行由Nokia WSDL-to-C++ Wizard for S60生成的代码时需要XML Data Binding Library

这个库只有第三版手机支持,任何程序如果在第五版运行时调用,都会返回错误

  • 解决方案

暂无解决方案

This page was last modified on 15 June 2012, at 05:07.
109 page views in the last 30 days.