×
Namespaces

Variants
Actions
(Difference between revisions)

Category talk:Nokia Asha

From Nokia Developer Wiki
Jump to: navigation, search
GTO_India (Talk | contribs)
(GTO India - Unable to download and install either"Nokia Asha SDK 1.0 with Nokia IDE 2.0 for Java ME" or "Nokia SDK 2.0 for Java with Nokia IDE 1.0". Pleas fix it: new section)
hamishwillee (Talk | contribs)
m (Reverted edits by GTO India (talk) to last revision by hamishwillee )
Line 1: Line 1:
== GTO India - Unable to download and install  either"Nokia Asha SDK 1.0 with Nokia IDE 2.0 for Java ME" or  "Nokia SDK 2.0 for Java with Nokia IDE 1.0". Pleas fix it ==
 
  
 
 
Iam unable to  download and install  either"Nokia Asha SDK 1.0 with Nokia IDE 2.0 for Java ME" or  "Nokia SDK 2.0 for Java with Nokia IDE 1.0"..
 
 
 
Really I have 3 to 4 times to download  SDK1.0              and SDK 2.0                      when downloading when I click  install It installs showing the  SDK 1.0 or  SDK 2.0 but when I try to creat or build a J@ME App
 
 
etc  It asks me to Chose the SDK again if    I chose  any SDK    2.0 or SDK 1.0 again        It tries to install and shows the uinstalling message  etc  But does'nt get installed  when I  again see for the installed
 
 
 
 
SDK's while creating J2ME Apps.
 
 
 
Please fix it  immediately  .<p style="text-align:right">[[User:GTO India|GTO India]] ([[User talk:GTO India|talk]]) 12:08, 30 September 2013 (EEST)</p>
 

Revision as of 12:53, 2 October 2013

38 page views in the last 30 days.